1. 首頁
  2. 炒股技巧

大智慧vol kdj 主力散戶買入線指標公式

MA(WINNER(C)*100,3),colorwhite; 莊籌線:EMA(WINNER(C)*70,5),colorred,linethick2; 散籌線:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,5),coloryellow,linethick2; 收:=winner(C)*100; 開:=winner(O)*100; 博弈K線長:MAX(ABS(收-開),ABS(收-REF(收,1))),pointdot,colorwhite; STICKLINE(莊籌線>散籌線,莊籌線,散籌線,0,0),COLOrwhite; stickline(收>=REF(收,1),0,博弈K線長,4,0),colorred;
{www.gUPang.com 股旁網_最新股票指標公式}
stickline(收<=REF(收,1),0,博弈K線長,4,0),color00ff00; {莊籌線:ema(winner(C)*70,5), colorred, linethick2; 散籌線:emA((WINNER(C*1.1)-WINNER(C*0.9))*80,5),colorgreen, linethick2;} 5,colorwhite,pointdot; 20,coloryellow,pointdot; 40,colorffcc66,pointdot; 60,colorff00ff,pointdot; cc:FIlteR((croSS(5,莊籌線) and 散籌線<20 )*60,10 ),colorff00ff; DRAWTEXT(cc ,60 ,'海底撈活魚(抄底)' ),colorff00ff; aa:= ref(莊籌線,30)>40 or ref(莊籌線,20)>40; aa1:=cross(莊籌線,散籌線); DRAWTEXT(AA1,70,'雞雀升天'),color00ff00; bb:=CROSS(28,莊籌線) and 散籌線>40 and aa=1 and LLV(l ,60 )>Llv(l ,250 ); DRAWText(bb,30,'決戰誘空'),colorwhite; IF(bb,30,60 ),colorffcccc;

本文內容來自互聯網轉載,不代表本人立場,若侵犯您的權益,請聯系我們第一時間刪除,謝謝!如若轉載,請注明出處:http://www.hbofjz.icu/jiqiao/e2b3e2dfbff803f622efa2a3.html

pk10赛车走势图怎么看 佳永配资 10bet在线娱乐百家乐 基金怎么卖出去 宁夏11选五走势图 山东11选5的1胆3期计划 重庆时时彩最新开奖号码 快乐双彩开奖结果彩吧助手 什么是股票型基金 河南481今天开奖查询 天津快乐10分走势图手机版 安徽体彩11选5开奖结果 今天深圳风采开奖结果 大智慧股票分析软件 爱彩乐重庆快乐十分 002766股票行 好彩1复式